Skip to main content
  woensdag, 29 mei 2013
  4 Antwoorden
  1K Visits
  Abonneer
Hallo allen, lang niet van mezelf laten horen, ben ook niet veel meer met de 107 bezig geweest anders dan het gewone rijden, wassen en tanken :D

Ik heb even een vraag, hopelijk weten jullie er meer van...

Mijn koppelingspedaal deed altijd netjes z'n werk, en de bak schakelt ook gewoon normaal (meegegeven dat in z'n 2 soms vervelend wil, maar daar heb ik vrede mee gekregen, het schijnt vaker voor te komen en het is een goedkopere massa auto, dus dit soort dingen komen wel eens voor...)

Vorige week donderdag reed ik de snelweg af, om voor een stoplicht stil te staan. Toen ik op wou trekken was mijn koppelingspedaal ineens loeizwaar op het koppelpunt. Het leek alsof hij ergens dicht tegenaan schuurde (het klinkt als ik heel langzaam het pedaal op laat komen ook alsof het een automaat is, het bekende rem geluid wanneer je je rem langzaam op laat komen in een automaat). Naar de garage gereden die de auto aan mijn ouders had verkocht, verhaal gedaan, beste man rijd even een stuk op en neer en gaf aan dat het OF de kabel is, OF een druklager. Het zou geen problemen geven als ik door blijf rijden, en volgens de verkoper was er niks met de bak want deze schakelt gewoon. Het is dus puur het pedaal.

Ik dacht zelf ook meteen aan de kabel, omdat het pedaal van het ene op het andere moment zwaar werd. Nu is het alleen vervelend met optrekken tot z'n 3, maar als je eenmaal rijd voelt het alleen vreemd.

Wat kan het zijn?
5 jaar geleden
·
#68051
[quote author=rick_db link=topic=12736.msg258695#msg258695 date=1369821002]
Wat kan het zijn?


De dealer heeft er toch naar gekeken?
Kon hij niet zeggen wat er exact aan de hand is...?
  • Pagina :
  • 1
There are no replies made for this post yet.