Skip to main content
  zondag, 04 december 2011
  61 Antwoorden
  14.9K Visits
  Abonneer
Wij hebben sinds een paar maanden onze nieuwe Aygo Comfort Navigator in ontvangst mogen nemen. Onze "oude" Aygo+ hebben we hierbij ingeruild.

Het valt ons op dat onze huidige auto minder pittig is als onze vorige Aygo. Vooral in de 3e versnelling gaat optrekken erg traag. Het lijkt alsof we veel langer moeten doortrekken in de 2e versnelling om de auto ook in de hierop volgende versnelling op gang te houden. Ook het verbruik is toegenomen ten opzichte van de vorige Aygo (maar dit komt wellicht ook door het monteren van bredere banden).
Ik ben kortgeleden naar de Toyota-dealer geweest, die zegt niets te weten van een dergelijk probleem en vroeg om het even aan te kijken. De persoon aldaar weet niet of er in de transmissie iets aan de overbrengingen gedaan is ten opzichte van het oude model. Als de auto over 5000 km nog steeds dezelfde klachten geeft, mocht ik even terug komen.

Heeft iemand anders misschien vergelijkbare problemen?? Het valt vooral op als je al een eerdere Aygo hebt gehad denk ik.
5 jaar geleden
·
#51858
Ik heb sinds een week een nieuwe 107 en ook mij valt het op dat de 3 een stuk trager is.
Van 1 naar 2 prima, in zijn 2 trekt hij goed door. Maar wanneer je rond de 2000-2500rpm uit komt in zijn 3, dan is de fut eruit. Wil je snel zijn moet je flink doortrekken in zijn 2, om vervolgens rond of boven de 3000rpm uit te komen in zijn 3.

Boven de 3000rpm gaat het goed, maar daaronder is hij wat sloom.
Opzich niet storend wanneer je rustig rijdt. Maar wil je wat sneller dan houd je daar gewoon rekening mee, en dan valt het allemaal wel mee.


Wel merk ik dat de topsnelheid wat lager is dan bij mijn oude 2009 C1. Die ging de teller rond, deze heeft moeite om de 160 op de teller te halen.
Nu moet de auto nog ingereden worden, dus ik probeer het over een aantal 1000 kilometers nog wel een keertje...... :)
  • Pagina :
  • 1
  • 2
  • 3
  • 4
There are no replies made for this post yet.