Skip to main content
  vrijdag, 11 januari 2013
  1 Antwoorden
  1K Visits
  Abonneer
Zo das een tijd geleden dat ik hier was! Ik heb het idee dat mijn account er niet meer is dus nu maar met een nieuw account.
Heel wat jaartjes erg veel plezier gehad van mn aygo. Nu tegen iets vervelends aangelopen.

Sinds een paar dagen wil de pook niet meer lekker in de versnellingen gaan. Ik het het idee dat het minder soepel gaat als ik het snel wil doen.
Als ik gewoon een halve seconde mn koppeling ingedrukt houd gaat het al beter.
Heb een beetje gegoogled en kwam verschillende dingen tegen. Koppelingsplaten en/of afstelling van je koppeling.
Nou heeft ie 89d gelopen en altijd normaal mee gereden dus ik ga er eigenlijk even niet vanuit dat ik hele nieuwe platen moet hebben. Nou wil ik graag even kijken naar de afstelling van mn koppeling. Hopelijk is dat een uitkomst. Nou kan ik nergens echt vinden hoe ik dat zou moeten doen. Ik hoorde iets over bouten op een schroefdraad boven de versnellingsbak.

Het zou heel fijn zijn als iemand me kon vertellen hoe ik de koppeling af moet stellen. Alvast bedankt!

ps. ooit is via hier die one touch ingebouwd voor mn raampje...werkt nog steeds like a charm!
5 jaar geleden
·
#63731
Als je meer dan een half jaar niet inlogt kant je account verwijderd worden...
Zo houden we de ledenlijst "actief"...

Ik heb even gezocht op Koppeling afstellen met de zoekfunctie;

http://www.citybugclub.nl/index.php?topic=6791.0

Ds kijk daar eens verder zou ik zeggen...
  • Pagina :
  • 1
There are no replies made for this post yet.