Skip to main content
  zaterdag, 15 april 2017
  1 Antwoorden
  2.4K Visits
  Abonneer
Hallo,
Ik heb een Aygo semi automaat. De koppelingsplaatis deze week vervangen. Sinds dat de koppelingsplaat is vervangen. Gaat soms de dashboard lampjes van de handrem, abd en engine lampjes knipperen en snelheidsmeter gaat heel erg schommelen. Als je de auto gaat uitzet, start hij ook niet meer. Zelfs deurvergrendeling werkt dan niet. Als je accupool afhaalt doet hij na een tijdje weer. Dan rijdt hij weer goed. Koppeling doet het ook goed.Maar na een tijdje begint de lampjes weer te knipperen. Weet iemand waar het kan liggen?
5 jaar geleden
·
#86827
Hoi, ik heb exact hetzelfde meegemaakt. Koppeling laten vervangen van mijn automaat aygo. Deze klacht merkte ik na het wegrijden bij de garage. Ik dacht laat ik het aankijken en niet meteen in paniek terugrijden. Maar ben naeen paar dagen toch terug naar de garage gegaan en uit laten lezen. Er bleek een ABS storing in beide achterwielen te zitten. Dit zou een mogelijke reden voor de storing kunnen zijn. Deze laten resetten. De klacht kwam nog 1 keer terug. Ik deed daarna thuis een foutcode reset via de OBDII. Daarna geen last meer gehad van deze storing.

Wel had ik nog een ander probleem, mijn accu werd leeggetrokken. Dit gebeurde half december vorig jaar. Deze had ik 2 weken daarvoor laten vervangen. Bij Libacars Barendrecht heb ik 2 keer dynamo laten vervangen. Probleem bleef. De auto bij garage laten nakijken, onderzoeken en conclusie: dynamo deugt niet. 3e dynamo was goed, nooit meer probleem gehad.

Vervanging koppeling, 3e dynamo en fout reset heb ik door Citybug Store Hoofddorp laten uitvoeren.



Verstuurd vanaf mijn GT-I9300 met Tapatalk
  • Pagina :
  • 1
There are no replies made for this post yet.