Skip to main content
  maandag, 11 juli 2016
  10 Antwoorden
  1.5K Visits
  Abonneer
1e posting hier. Sinds enige weken in het bezit van een 107 bj 2008. In de aankoop fase dit forum goed doorgespit.

Nu heb ik het idee dat ondanks de 45.000KM op de teller (NAP) dat ik wat vermogen mis. 68 PK zou met dit gewicht toch lekker vlot moeten rijden.

Ik heb hem gekocht met wat achterstallig onderhoud. Olie ververst, 5W30, filters en bougies (Denso IKH20). Einddempertje vervangen voor een imitatie ivm doorroesten van de oude.

Hij haalt op de snelweg, recht stuk net de 150km/h op de teller. GPS 145km/h. Dit op originele bandenmaat. Voor bougie wissel voelde ik een dipje met acceleratie tussen de 3-4000 toeren. Nu met een beurtje is dit wat minder merkbaar, maar niet geheel weg.

Het verbruik is gemiddeld 1:19 bij rustig rijden deels snelweg/bebouwde kom. Verder heb ik niet het idee dat het motortje slecht loopt. Af en toe met in/uitparkeren manoeuvreren dat het toerental ff dipt.

Iemand suggesties waar ik nog eens naar kijken kan ? of wat vaker voorkomende problemen zijn die resulteren in vermogens verlies ?
5 jaar geleden
·
#85685
Heb zelf ook een bug uit 2008, maar de dingen die je opnoemt komen mij niet bekend voor. Bij mij zijn de bougies (naar mijn weten) nog nooit vervangen en heb er nu 68000 km op staan.

Ik weet niet wat je met vlot bedoeld. Bij de eerste 3 versnellingen wil ie wel vooruit. Verbruik is erg netjes, doe ik je niet na. Wat topsnelheid betreft, heb je dit in de 4e versnelling geprobeerd? In versnelling 5 haal je de topsnelheid niet. Mijn top ligt rond de 160 (op rechte, vlakke weg in 4e versnelling)


als je echt zeker wil weten zou je eens een rollerbank test kunnen doen. Dan weet je zeker of ie vermogen mist en waar.
  • Pagina :
  • 1
There are no replies made for this post yet.