Skip to main content
  dinsdag, 10 januari 2012
  8 Antwoorden
  3.1K Visits
  Abonneer
De afgelopen weken merk ik dat mijn 107 bij koude motor zeer rauw loopt en erg rumoerig is. Dit merk je vooral bij gasgeven tot vooral 3000rpm, eenmaal op snelheid hoor je het praktisch niet meer. Ik vind dit zeer irritant en naar mijn idee hoort een bug dit geluid zeker niet te maken.
Afgelopen zaterdag de 107 bij de dealer in Hengelo achtergelaten om maandagmorgen te kunnen testen met koude motor. Dealer belde om 16.00uur op m'n werk met de boodschap dat er niets aan de hand was met de auto.. ???
Op zich natuurlijk mooi, ware het niet dat ik vond dat een bug zo niet hoort te klinken. Dealer dacht daar anders over.
Nu heb ik mijn bug achtergelaten bij de dealer in Rijssen voor een second opinion, en ik heb een leenbug(107) meegekregen(bj. 2010, XR uitvoering, km.stand 18960). Maar wat een verschil in rijden met mijn bug zeg... :o
De leenbug is vele malen stiller, trekt beter door in de versnellingen en spoort ook een stuk beter dan die van mij.
De km. stand van mijn bug is ongeveer 4650 km voor de volledigheid.
Heeft iemand enig idee wat er aan de hand kan zijn met mijn bug, want ik rijd er niet meer met plezier in..?
Als iemand nog vragen heeft, dan stel ze gerust.
5 jaar geleden
·
#52541
Lastig om zoiets op afstand te moeten beoordelen.

Als mijn 107 koud is dan loopt het blok ook anders dan dat het blok warm is dus verschil tussen koud en warm is normaal (maar dat begrijp jij ook wel).
Ik vind het moeilijk om er zo iets over te moeten zeggen, maar blijf het gewoon aangeven bij je dealer en laat alles ook vastleggen, want mogelijk moet je later misschien toch garantie claimen. Zo zijn er bijv. wel onderblokken vervangen omdat er sprake zou zijn van kantelende zuigers en daarbij had "men" ook het gevoel dat het blok niet lekker liep en meer geluid maakte dan normaal.
  • Pagina :
  • 1
There are no replies made for this post yet.