Skip to main content
  woensdag, 21 januari 2009
  29 Antwoorden
  4.1K Visits
  Abonneer
hey,

ik rij nu anderhalve dag in mijn c1... dit natuurlijk tot tevredenheid. ;D

maar iets wat mij wel opviel toen ik op de autoweg reed was dat bij een gangetje van 105km/u en dan 3000 toeren (in de 5 dus) en het zelfde bij 80 in de 4, dat er een enorm zware brom voor bij de motor/bak weg komt! ???

als ik het gas even loslaat dan is het weer weg en bij gas intrappen zit het er direct weer in.

misschien dat dit normaal is maar ik heb al in (vrij) veel c1's gereden en dit is me nog nooit opgevallen (ook bij lange afstanden niet).

het geluid kwam boven mijn, toch redelijk hard aanstaande, radio uit en daardoor viel me dit gelijk op.

iemand dit vaker gehad of is dit wel normaal????

gr. mark
5 jaar geleden
·
#20105
[quote author=harry link=topic=3115.msg50462#msg50462 date=1232786667]
Gewoon resonantie. De mijne heeft het ook en met ons vele anderen. Zou best kunnen dat er bij 3000 toeren een kritisch toerental ligt. Net even een tikje sneller of langzamer en het is weg.


dat is waar ja... maar vandaar ook de vraag of er meerdere waren die het probleem hadden, vreemd genoeg reageren er niet veel die het zelfde "probleem" hebben...

ga wel proberen om het er uit te krijgen (met hulp van citroën :D) want om eerlijk te zijn ook resonantie mag er ook gewoon natuurlijk niet in zitten. ;)

als ik het voor elkaar krijg laat ik het hiet weten, misschien dat er meer mensen zijn die dit er uit willen hebben! :)

gr. mark
  • Pagina :
  • 1
  • 2
There are no replies made for this post yet.